Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
Bienvenue Invité!

Rejoignez la communauté pour avoir accès à l'entièreté du site! Une fois que vous serez enregistré, vous pourrez créer, aider, partager et discuter avec les membres de la communauté et également participer à l'amélioration du site. Alors, qu'attendez vous ? Enregistrez-vous !

  • 0
An7h0x

en cours Problème véhicule de service

Question

An7h0x

Quel OS utilisez vous sur votre machine ? : Linux

Chez quel hébergeur êtes-vous ? : Zap Hosting
Sur quel framework travaillez vous? (ESX/VRP/ES/Autre) : ESX
Êtes vous sûr d'avoir la dernière version de votre framework ? : Oui

 

Bonjour, bonsoir, à tous !
Actuellement en cours de modification de véhicule add-on pour la LSPD donc "ce souci ce concentre que sur cette catégorie", tout est niquel aucun souci de ce côter là 👍 mais plutôt c'est un détail gênant je m'explique !

Lorsque vous entrez dans un des véhicules de service LSPD, tous les véhicules s’appellent " Police Cruiser " et impossible de savoir d'où cela vient ...

J'ai modifier :
- <gameName>

- <vehicleMakeName />

 

mais cela ne bouge pas alors si vous avez une idée pour me guider ou même bien m'aider cela serait sympa !! 

Merci d'avance à vous 😎

0_20191111161649_1.png

Partager ce message


Lien à poster
Partager sur d’autres sites

0 réponse à cette question

Messages recommandés

Il n’y a pas encore eu de réponse à cette question

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×
×
  • Créer...

Information importante

En utilisant ce site, vous acceptez les présents règlements Conditions d’utilisation, Politique de confidentialité,Règles.