Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
  • 0
Sanctarius

résolu Invisible à certains moment

Question

Sanctarius

Quel OS utilisez vous sur votre machine ? : Windows Serveur 2016

Chez quel hébergeur êtes-vous ? : Une machine chez moi
Sur quel framework travaillez vous? (ESX/VRP/ES/Autre) : ESX

Quel est le script que vous utilisez (+version)? : Aucune idée de ce qui peut poser problème
Qu'avez vous-essayé auparavant ? (Vider votre cache, installation du script au propre etc...): Vider cache
Êtes vous sûr d'avoir la dernière version de votre framework ? : OUI

Explication de votre problème : 

 

Alors , je test des choses avec des collègues sur mon serveur , mais a un moment on devient tous invisible .

Obliger de déco-reco pour redevenir visible.

Aucun erreur coté serveur ou client , aucune monté de ping coté serveur ..

Donc je ne trouve pas vraiment d'ou viens le problème , cela est venue du jours au lendemain , sans ajout particulier sur le serveur.

J'ai vue que je suis pas le seul a avoir ce genre de soucis car des sujets son créer sur le forum officiel de FIVEM , mais aucun réponse n'est apporté :/

 

Si vous avez des pistes , je prend !

 

Merci d'avance !

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 1
Kanda Sorata

Bonjour, essayez de revenir à une version antérieure de " instance ", la dernière mise à jour du script semble créer des problèmes de ce genre.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Sanctarius

D'acc , bah je vais tester de remettre la 1.0 du coup , merci bien ;)

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Sanctarius

Je me permet de remonter le sujet car il est résolu du coup , c'était bien le problème du script " Instance "  😛

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
JagerBom
il y a 2 minutes, Sanctarius a dit :

Je me permet de remonter le sujet car il est résolu du coup , c'était bien le problème du script " Instance "  😛

Parfait merci de la réponse pour aider aussi les autres. Vu que le sujet est résolu je lock.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

×
×
  • Créer...

Information importante

En utilisant ce site, vous acceptez les présents règlements Conditions d’utilisation, Politique de confidentialité,Règles.