Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
Bienvenue Invité!

Rejoignez la communauté pour avoir accès à l'entièreté du site! Une fois que vous serez enregistré, vous pourrez créer, aider, partager et discuter avec les membres de la communauté et également participer à l'amélioration du site. Alors, qu'attendez vous ? Enregistrez-vous !

  • 0
Teddy

résolu Bug serveur

Question

Teddy

Bonjour

Voilà mon problème je suis sur un VPS Windows et quand je me connecte au serveur les voiture moddé ne son plus visible le concessionnaire à une texture de qualité ultra faible avec des objet volant ou les vitre plus visible avez vous une idée sachant que le matin même le serveur fonctionner super bien

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0
Teddy

C'est bon du coup j'ai réinstaller tout le serveur et cela marche à nouveau mais j'ai une erreur quand je veux acheter un animal erreur

Modifié par Teddy

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Anthony

Bonjour,

peux tu nous faire pars de quelques screenshots, information supplémentaire, actuellement c'est assez vague

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
JagerBom
Il y a 8 heures, Teddy a dit :

C'est bon du coup j'ai réinstaller tout le serveur et cela marche à nouveau mais j'ai une erreur quand je veux acheter un animal erreur

 

Fais un autre sujet pour t9n problème. Ne crée pas un sujet pour discuter encore dun autre merci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Kanda Sorata

L'erreur ayant été résolu je lock le sujet

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

×
×
  • Créer...

Information importante

En utilisant ce site, vous acceptez les présents règlements Conditions d’utilisation, Politique de confidentialité,Règles.